Magento

Découvrez notre offre de Cloud Public

L'hébergement mutualisé pour tou·te·s, imaginé par des développeur·euse·s, pour des développeur·euse·s.

Découvrir le Cloud Public

Installation

Magento 2.4, ayant besoin d’Elasticsearch, n’est pas compatible avec les offres en Cloud public.